Jump to content

hacbao

Techs info
  • Posts

    156
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by hacbao

  1. Cela a recommencé 2 fois aujourd’hui lors de clonage, j'ai pris en photo le code erreur. Il a une erreur dans le post, le message erreur apparait à l'instant où je clique sur déploiement.
  2. Bonjour, J'ai un problème sur deux disques dur externe différents , j'ai le MBR qui s'efface une fois sur deux. Je réécrit le MBR avec testdisk puis sa fonctionne très bien jusqu'à la fois suivante. Contexte: Lorsque je fais une remasterisation d'un poste avec acronis snap&deploy5, au moment où je dois choisir le lecteur source j'ai un message d'erreur puis je clique sur OK, le disque dur n'apparaît plus. Je refais le MBR puis ça fonctionne une fois et sa recommence. Je vous fais parvenir en pièce jointe le message d'erreur lors des prochaine remasterisation. Merci pour vos solutions
  3. Problème résolu par les driver constructeurs plus le logiciel de gestion de la carte réseau, il confirme que le wake on lan opérationnel.
  4. Le bios est maintenant à la version A16, aucun changement n'est constaté.
  5. Bonjour, Le fichier a été téléchargé, mais j'ai préféré exposer mon cas sur le forum. Visiblement il faut passé par la mise à jour. Je vous tiens informé.
  6. Le poste fonctionne normalement, il a du réseau sa clignote, les mêmes postes ou de ref optiplex 990 démarre en WOL.
  7. Bonjour, J'ai poste DELL OPTIPLEX 980 qui ne démarre pas par wake on lan. Les modifications effectués sont: déactivé "Low Power Mode " et activer "Remote Wakeup". La version du bios est : A12 Pouvez-vous m'aider merci
  8. Salut, J'ai commencé à faire de la modification de .msi et de la conversion .exe vers .msi avec Advanced installer voir le blog , si on veut faire quelque chose de bien il faut passer beaucoup de temps en autoformation. En logiciel gratuit, il n'y a rien de bien hormis orca qui lui est destiné à faire de la modification de table. Je te conseille se site database tables. Du côté des payants tu trouveras Advanced installer, Admin Studio (de 1600€ à 4500€ selon version) du peux tout faire créer un installeur, modifier, convertir, et d’autre chose que je ne maitrise pas encore. Si tu veux maitriser les logiciels youtube est le meilleur moyen gratuit mais tout est en anglais, les explications sont souvent succinctes. L’idéal est la formation payante. BYE
  9. effectivement sympa, mais payant. Avec ultraVNC peut-on contrôler les paramètres graphique ?
  10. Super boulot Merci je comprends le système et je sais qui fait quoi et comment .
  11. Je partage ton avis, c'est pour les imprimantes. En pièce jointe tu verras que certain postes sont détectés via WSD et d'autres par NETBIOS.
  12. Merci pour la réponses. Il me semble ne plus être suivi, est-t'il toujours d'actualité ? J'ai besoin d'un logiciels de prise en main pour faire une démonstration et avoir accès aux paramètres graphiques.
  13. Bonjour, Que me conseillez-vous pour la maintenance dans un réseau local en lycée ? En gratuit uniquement.
  14. Bonjour, Comment fonctionne le WSD "méthode de découverte réseau" ? Comment l'activer ou le désactiver. Je n'ai rien trouvé de concret à ce sujet, cela parle systématiquement d'imprimante. Merci
  15. Merci SAM_51, Ok pour la commande, j'ai vu que powershell est la recommandation de Microsoft pour ce type d'action. Le fichier .csv serait un fichier d'une variable ?
  16. Merci DUCKE La commande en elle même me pose pas de problème. Je veux pouvoir l’exécuté en masse, donc sauf erreur je répète la commande autant de fois qu'il y a de poste dans un fichier .bat, à partir du serveur AD. C'est cela qu'il faut faire ? L'autre question commande joindre directement une sous OU dans le script ?
  17. Bonjour, Je voudrai me faire un script batch afin d'intégrer un groupe de machine déjà nommé avec la commande netdom join. Est-ce-que c'est parfaitement faisable ? Comment inscrire les postes dans une sous OU /? J'ai déjà lu technet.microsoft Merci
  18. Merci encore pour les conseils et suggestions. Dans ce cas présent j'ai préféré recloner, faute de temps.
  19. Merci pour ces infos. Vous ne faites que confirmer ma première pensée, la réinstall est proche, voire impératif. Je voulais l'avis de la communauté, car c'est la deuxième fois que j'ai se problème ces semaines dernières. J'ai uniquement une image Acronis. Il n'y a pas de restauration système sur les postes. L'OS est un windows 7 X64.
  20. Bonjour, Comment réparé l'erreur BAD_SYSTEM_CONFIG_INFO 0X74 sans pour autant formater. Une copie de registre entre poste identique, c'est possible ? BSOD msdn.microsoft.com
  21. les-5-minutes-du-professeur-audenard
  22. Bonjour, Je voulant capturer une image d'un poste j'ai eu ce message. Comment ajouter le driver manquant, avec DISM.exe ? Merci
  23. Les postes qui ont posés problèmes pour l'instant sont des HP5850. Pas certain que je puisse mettre un mode hérité ? Il faut que je regarde dans le bios.
  24. Effectivement, sur un poste similaire il y a quelque temps de ça il n'a pas démarré. Par contre sur un poste d'une autres marques il a démarré. Je vais vérifié cela dès que possible. Merci pour cette piste.
×
×
  • Create New...