Jump to content

hacbao

Techs info
  • Posts

    156
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by hacbao

  1. Bonjour, Je viens chercher des conseils d'achat d'un KVM bureautique 8 à 16 ports en vu de l'utiliser essentiellement pour faire du clonage. Quelle marque, connecteur, IP ou pas ? Il n'y a pas de budget défini. Merci pour vos conseils avisés.
  2. Merci beaucoup Mikael, pour ton script. Je vais l'essayer.
  3. Bonjour, je viens de prendre en main un nouveau parc informatique, et je recherche un moyen de dresser une liste des postes exécutant un Windows 32 bit dans un domaine Active Directory. Peut-on faire cette requête par LDAP, ou autre solution ? Merci pour votre solution
  4. Au démarrage du serveur, tu as accès à l'interface des disques RAID. Pour la surveillance je connais de nom acronis disk director advanced.
  5. Le mien est formaté en NTFS cluster par défaut en 64ko cela ne fonctionne pas.
  6. Pour ceux qui sont intéressés il y a en ce moment une formation sur le FTTH (Fiber To The Home) sur Fun MOOC, d'autres formation sont disponibles.
  7. Est-ce que hiren boot cd est encore suivi ?
  8. J'ai enfin réussi à télécharger l'image ISO avec EDGE uniquement firefox et chrome bloque tout. Merci DART 10 fonctionne t'il sur toutes les version de Windows 10 ? oui DART 10 fonctionne déjà sur la version 1709 (ma version actuelle), pourquoi pas sur les autres version.
  9. Merci quand même mais le lien ne fonctionne plus longtemps. les fichier sont valables 30 jours. Les fichiers étaient les mêmes que notre forum.
  10. Bonjour, est-ce-que quelqu'un un lien pour télécharger DART 10 X64 ? Le lien sur le forum date de 2015 mais il ne fonctionne plus. DART 10 fonctionne t'il sur toute les version de windows 10 ? Merci les techniciens
  11. Bonjour, Pour les intéressés, vous trouverez la liste de toutes les commandes Windows soit 948 pages Windows Commands Reference
  12. Heureusement que j'ai fait acheter un qualificateur de câble, pendant des années il n'y avait pas de qualification.
  13. C'est le problème que je rencontre: pour l'électricien ça fonctionne tout va bien. Quand je qualifie les prises je constate que s'est croisé. Pour cette raison je suis venu chercher des confirmations. Je pensais que le MDIX était plus efficace que cela.
  14. Merci pour ces précisions. Le switch en question est un allied GS948MX. Je vais faire câbler pour éviter tout problème.
  15. Merci pour ta réponse, tu confirmes mon idée.
  16. Bonjour, Une question me préoccupe: nous faisons à mon travail de la rénovation de réseaux, il arrive qu'il y est d'ancienne prise RJ45 avec montage 568A, les nouvelles prises sont montées en 568B. Les prises sont qualifiées, je constate que les câbles sont croisés. Quel conséquence représente se mélange sur les 2 extrémités ? Merci
  17. Merci beaucoup de ta réponses 6gsxr, je vais essayé. Je l'avais vu sur le site lecoindunet mais il datait de 2011, le trouvant un peu ancien je l'ai ignoré.
  18. Merci pour cette première réponse, j'ai déjà cherché sur le site mozilla et internet en général. C'est pour cette raison que j'ai précisé comme outlook: le mot de passe principal sur Thunderbird il suffit d'annuler la demande de mot de passe et on peut lire les e-mails.
  19. Bonjour, Peut-on faire comme sur outlook mettre un mot de passe sur un compte à l'ouverture du logiciel sans pouvoir lire aucun message ni possibilité d'annuler ? Merci les techs
  20. Bonjour, j'utilise Acronis snap & deploy 5 en gratuit je crée un iso de boot et récemment wds.
  21. J'ai abandonné ce master, je suis repartie à zéro et maintenant il fonctionne. Merci
  22. Bonjour, Oui les deux partitions sont copiés. L'explication est simple: le processus de Windows se déroule tout à fait normalement jusqu'à l'étape du choix "paramètre de personnalisation" après nous avons la saisie de la clé de licence que je reporte à plus tard. Normalement après cette étape je dois avoir la création d'un compte, à la place j'ai "veuillez patienté " puis un très court flash noir et encore "veuillez patienté " pendant quelques secondes et il redémarre, à partir de là le processus recommence à zéro. J'espère que la description est clair, contenu que le temps presse, j'ai choisis de recommencer un autre master. Un éclaircissement m'aiderai à comprendre pourquoi.
  23. Bonjour, Je rencontre un problème avec mon master windows 10 pro, que je viens de créer, bien sûr un sysprep a été fait. J'ai ensuite cloné le poste avec acronis snap&deploy 5, le démarrage du poste s'effectue jusqu'au paramètres régionaux (langue et clavier) et redémarre, j'ai essayé sur plusieurs postes le problème reste inchangé. C'est un master fait avec le Windows du poste. ref poste: LENOVO M800 Merci pour votre solution
  24. bon, j'ai trouvé chez acronis s'est un bug du logiciel. forum/acronis-snap-deploy-5
×
×
  • Create New...