Jump to content

djnetsab

Technicien confirmé
  • Content Count

    77
  • Joined

  • Last visited

About djnetsab

  • Rank
    Membre

Contact Methods

  • Site Internet
    www.ordiservices-dijon.fr

Profile Information

  • Genre
    Homme
  • Ville
    Dijon

Recent Profile Visitors

784 profile views
  1. Et avec fab's autobackup ça fonctionne toujours ? Si oui, y a de l'espoir... EDIT : ha ba non il sait pas faire non plus... "Les mots de passe associés à ces éléments ne sont pas pris en charge"
  2. Une fois de temps en temps pourquoi pas mais là... Ça voudrait dire que je prépare mes PC d'avance (debloat, maj windows, Installations de softs, etc ) avec une version ancienne de chrome dans le cas ou je vends un PC avec un transfert, bof bof. Et puis ma petite routine de préparation de poste avec chocolatey marche bien... Du coup mes clients qui utilisent chrome s'assoient sur leur mdp pour le moment... J'ai l'impression que c'est tout ce qu'il manque quand on copie/colle tous les fichiers à la racine du profil ("default" par défaut).
  3. Oui je sais bien mais justement ça semble ne plus marcher depuis récemment. J'ai eu le problème sur toutes mes dernières préparations de machines. Les comptes Google c'est pratique effectivement, mais dans les faits, pas grand monde les utilise. Et puis si l'ancien PC n'est pas accessible (disque ou Windows HS), je ne peux pas en créer.
  4. Salut les Techs ! Depuis quelque semaine je n'arrivent plus à transférer les profils Chrome des mes clients qui changent de PC. Avant je copier tout le dossier Google de "AppData/Local" et je le remettais au même endroit sur le nouveau PC, ça marchait nickel. Mais depuis peu, ça ne fonctionne plus et quand je vais dans les paramètres suite à ça, Chrome me dit qu'il a réinitialisé les paramètres car il aurait détecté une modification par un logiciel tierce. Vous auriez une idée ? Merci
  5. "Salut les techs !" Heureux propriétaire une Rii i13 (télécommande IR/clavier/air mouse) , je cherche une solution pour scroller avec la télécommande. En effet le constructeur n'a pas trouvé bon de fournir une touche ou autre pour réaliser cette fonction. Donc je cherche désespérément un soft qui me permettrait, en appuyant sur une touche (par exemple AltGr) et en faisant des mouvements de souris, de faire un scroll vertical. Je ne suis tombé sur rien de concluant jusqu'à présent donc je viens voir par ici si l'un de vous aurait THE idée. Merci d'avance
  6. Ok ceci expliquerait cela. Je vais peut-être le réinstaller alors. Une à deux fois par jour je dirais. Quand je les supprimais à chaque fois ils se recréaient vers 11h. Par contre avec process monitor j'avais l'impression qu'il y accédait toutes les minutes. Bonjour les accès disque pour rien...
  7. Chelou ! Il semblerait que ce soit Cybereason RansmwareFree qui cause ce genre de problème... J'ai cru comprendre ça ici Et effectivement quand je l'ai désinstallé, les dossiers ont disparu.
  8. pour l'instant j'ai viré les dossiers pour l'instant. Par contre faut que je reste devant jusqu'à la création des fichiers, c'est est impossible...
  9. Je suis pas très calé la dessus. Pour l'instant j'utilise Process Hacker, mais je vois rien de bizarre d'après moi. (Ca va se finir en formatage c't'histoire). Y aurait un moyen d'être alerté lors de la création d'un dossier à un emplacement précis et éventuellement de récupérer des infos la dessus ?
  10. J'ai un syncback qui me sauvegarde un dossier sur un serveur local. Mais je vois pas trop le rapport... Le trucs c sur les fichiers ont des noms plutôt "clairs", en anglais, mais compréhensible en tout cas. C pour ca que ça fait vraiment penser à un pirate qui stock sur mon PC Je vous joints 2 captures faites à distance via TeamViewer (je rentre chez moi le midi ;-)
  11. Salut les gars, Depuis quelques temps, il se passe des choses étranges sur mon PC de boulot. A la racine de chacune de mes partitions j'ai des dossiers qui se créent tout seul, et qui reviennent quelques temps après surpression. La structure est toujours la même : un au début et un à la fin de l'arboresence. Par exemple sur ma partition C: j 'ai un dossier "Acmirror121" et un autre "Xtransfer229". A l’intérieur on trouve un peu de tout, du .doc, du .jpg, du .txt, du .sql, du .mdb, etc. Mais ils sont tous impossible à ouvrir, cryptés je pense. J'ai tenté de trouver la cause avec mes outils habituels : adwcleaner, rogue killer, malwaresbytes, avast, stiger, tdsskiller, gmer mais rien de chez rien. J'ai dû installer un truc qui a transformé mon PC en zone de stock pour pirate ou un truc dans le genre. Ça me gène pas vraiment, mais c'est quand même louche ... Ça vous parle ?
  12. Salut à tous, Voilà, je cherche un service de prise de rendez-vous en ligne. J'ai réalisé mon site pro avec Muse car je n'avais ni l'envie ni le temps de me remettre à faire du code. Donc le WYSIWYG m'allait parfaitement. J'ai vu qu'il existait des librairies de programmation pour "simplifier" tout ça, mais pour les mêmes raisons je n'ai pas donné suite. Je suis tombé sur SmartAgenda.C'est pas mal du tout. Ils ont un module de synchro avec des agendas Google, mais les réglages ne vont pas assez loin et je ne peux pas choisir vers quel agenda Google faire la synchro... Donc j'aurais besoin d'un service qui me permet d'avoir : - Une interface web pour la prise de RDV client (si elle peut-être intégrée dans mon site actuel c'est un gros plus) - Avoir plusieurs sous agenda (1 par tech en fait) - Et un synchro paramétrable avec les google Agenda des techs Voilà si vous connaissez un truc dans ce gout là, faites-moi signe. Merci.
  13. J'ai réglé le problème en installant la creators update et tout est revenu dans l'ordre.
  14. Salut les techos ! Depuis quelques semaines je rencontre énormément de problèmes avec les profils utilisateurs de mes clients. Le chargement se passe mal et un profil temporaire est créé. Je corrige ça avec un bidouille dans le registre (HKLM/SOFTWARE/Microsoft/Windows NT/ProfilList) et hop, tout revient dans l'ordre 95% du temps. Le problème c'est lorsque que le PC possède plusieurs comptes. Dans ce cas là, l'utilisateur qui était bloqué se logue bien, mais impossible de changer d'utilisateur. Lorsque je déconnecte l'utilisateur en cours, je n'ai pas les autres utilisateurs listés en bas à gauche. Ils sont pourtant bien listés avec la commande net user . La seul parade que j'ai trouvé pour l'instant, c'est de mettre le login en manuel, c'est à dire que les utilisateurs doivent rentrer leur identifiant puis leur mot de passe s'il y a. Voilà je commence à ne plus savoir où chercher. Je compte sur vous si vous avez des idées. Merci d'avance !
  15. J'ai rien trouvé pour ce Acer sur le support .
×
×
  • Create New...