Jump to content

Search the Community

Showing results for tags 'écran noir'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Virtualization
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location

km from

AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Interests

Found 3 results

  1. Salut tout le mondeJ'ai un problème avec mon pc (Mini pc Acer Aspire one) , lorsque j'allume mon pc il s'éteint aprés 10 secondes, j'essaye de changer la ram avec une autre ram, mais le meme problème, Sauf si la RAM que j'ai échangé n'est pas valide, je ne sais pas.Une solution s'il vous plaitMerci d'avance
  2. Bonjour à tous et merci d'avance aux différentes personnes qui chercheront à m'aider dans mon problème,J'ai un problème récurrent avec mon PC que j'ai monté il y a 2 ans.Pour commencer, la config:Processeur: Intel Core i7 8700K + Be Quiet Shadow Rock 2 Carte mère: MSI Z370 GAMING PRO CARBON Carte graphique: Asus Cerberus GeForce GTX 1070 Ti - 8 Go RAM: Corsair Vengeance LPX Red DDR4 2 x 8 Go 2666 MHz CAS 16 Disques durs: 2X Seagate BarraCuda - 2 To - 64 Mo + 1X Crucial MX500 500 Go + 3 disques durs externes Boitier: Zalman Z11 PLUS HF1 Ecrans: MSI OPTIX AG32CQ sur port HDMI 1 + télé Phili
  3. Salut les techos ! J'ai un soucis avec un ordi portable. Modèle: ASUS X55A-SX041V-BE L'ordi s'allume, mais reste sur un écran noir. Les voyants d'alimentation et de verrouillage numériques s'allument. Le ventilateur tourne. Ce que j'ai déjà testé/fait: Démarrer sans batterie Vidage des condensateurs en appuyant 60 secondes sur le bouton power sans batterie et sans le chargeur Brancher sur un écran externe Changer la RAM Avec un autre chargeur d'alimentation Enlever la pile (1h) Testé sans la carte wi
×
×
  • Create New...