Jump to content

Search the Community

Showing results for tags 'x55a'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Virtualization
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location

km from

AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Interests

Found 1 result

  1. Salut les techos ! J'ai un soucis avec un ordi portable. Modèle: ASUS X55A-SX041V-BE L'ordi s'allume, mais reste sur un écran noir. Les voyants d'alimentation et de verrouillage numériques s'allument. Le ventilateur tourne. Ce que j'ai déjà testé/fait: Démarrer sans batterie Vidage des condensateurs en appuyant 60 secondes sur le bouton power sans batterie et sans le chargeur Brancher sur un écran externe Changer la RAM Avec un autre chargeur d'alimentation Enlever la pile (1h) Testé sans la carte wi
×
×
  • Create New...