Jump to content

Search the Community

Showing results for tags 'asus'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Ville


Interests

Found 3 results

  1. Bonjour, J'ai acheté un Asus BC-12D2HT (neuf) en bulk, connecté via adaptateur sata/usb 3, windows 10 pro la reconnu immédiatement. Il lit les bluray, dvd, cd, grave les dvd, cd mais concernant les bluray: problème! J'ai seulement essayé avec des Sony bne25sp, le lecteur reconnaît qu'un disque est inséré (icône bd rom dans «ce pc»), cependant lorsque je vais dans propriété, la taille affichée est de 0. Au moment de graver des fichiers s'affiche ce message: E:\ n'est pas disponible, erreur de données (contrôle de redondance cyclique). En recherchant ce terme précis je suis tombé sur des résultats stipulant que cela peut être causé par un disque défectueux/abîmé; tous mes bluray sont neufs, en ai testé une dizaine de différents packs. Que se passe-t-il? Pilotes sont à jour. J'ai essayé avec 2 autres pc: idem. J'imagine qu'avec un logiciel type Nero, cela n'arrangera rien. Merci de votre aide.
  2. Bonjour, depuis que j'ai eu le malheur de lancer un jeu développé par un particulier (https://github.com/StefanoFiumara/Harry-Potter-Unity/releases, à vos risques et périls !), mon ordinateur portable Asus R510JK plante avec un écran bleu à chaque fois que je lance un jeu. Le message d'erreur est : DRIVER_POWER_STATE_FAILURE En attendant un temps indéterminé, le PC redémarre alors pour planter quelques minutes après avec un nouvel écran bleu : DPC_WATCHDOG_VIOLATION Après un certain nombre de plantage ça finit par se calmer, et je peux alors utiliser mon ordinateur normalement (si je ne lance pas de jeu). J'ai reformaté Windows 10, et a priori tous mes drivers sont à jour. J'aurais tendance à soupçonner un défaut matériel de la carte graphique NVIDIA GeForce GTX 850M, bien que le gestionnaire de périphériques Windows m'indique que " Ce périphérique fonctionne correctement. ". Lorsque je lance un jeu avec la carte graphique Intel HD Graphics 4600 intégrée (clic-droit -> exécuter avec le processeur graphique...) ça ne plante pas. Les logiciels de benchmark 3Dmark et NovaBench eux aussi font planter l'ordi lorsque je les lance avec la carte graphique Nvidia. Est-ce que ma carte graphique Nvidia est morte, ou est-ce qu'il y aurait une solution à ce problème d'écrans bleus ? Merci beaucoup de votre aide
  3. Salut les techos ! J'ai un soucis avec un ordi portable. Modèle: ASUS X55A-SX041V-BE L'ordi s'allume, mais reste sur un écran noir. Les voyants d'alimentation et de verrouillage numériques s'allument. Le ventilateur tourne. Ce que j'ai déjà testé/fait: Démarrer sans batterie Vidage des condensateurs en appuyant 60 secondes sur le bouton power sans batterie et sans le chargeur Brancher sur un écran externe Changer la RAM Avec un autre chargeur d'alimentation Enlever la pile (1h) Testé sans la carte wifi Testé sans le lecteur/graveur DVD Testé sans le disque dur Testé sans le clavier Testé juste avec le minimum Démonter le ventilateur + enlever et remettre le CPU J'ai eu un court espoir en fessant : Source "retirer la batterie et débrancher l'adaptateur secteur, puis appuyez sur le bouton d'alimentation 10 fois et à la 11e fois, maintenez-le enfoncé pendant 30 secondes." l'ordi a redémarrer sur le bios ! (disque dur n'était pas branché). Je me suis dit cool, je n'y croyais pas !! J'ai donc éteint l'ordi et quand j'ai voulu le redémarrer, écran noir ... En refaisant la procédure ci-dessus une bonne dizaine de fois avant qu'il redémarre une deuxième fois. Puis dès que je l'arrête pour ensuite le redémarrer, écran noir... Très aléatoire... Je suis toujours entrain d'essayer de le refaire démarrer pour tenter de flasher le bios. Je pense que c'est la carte mère qui est H.S Une autre idée? Merci d'avance.
×
×
  • Create New...