hacbao

wake on lan DELL OPTIPLEX 980

8 messages dans ce sujet

Bonjour,

 

J'ai poste DELL OPTIPLEX 980 qui ne démarre pas par wake on lan. Les modifications effectués sont: déactivé "Low Power Mode " et activer "Remote Wakeup".

La version du bios est : A12

 

Pouvez-vous m'aider merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Vérifie un truc : est ce que la carte réseau (via les diodes ou vérification sur l'interface d'admin de ton switch) donne de l'activité lorsque le PC est éteins ? Permet de vérifier si le WOL est bien activé dans le BIOS

Partager ce message


Lien à poster
Partager sur d’autres sites

Le poste fonctionne normalement, il a du réseau sa clignote, les mêmes postes ou de ref optiplex 990 démarre en WOL.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le fichier a été téléchargé, mais j'ai préféré exposer mon cas sur le forum.

 

Visiblement il faut passé par la mise à jour. Je vous tiens informé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu par les driver constructeurs plus le logiciel de gestion de la carte réseau, il confirme que le wake on lan opérationnel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant