Jump to content
Fabrice.h

Problème désactivation du wifi

Recommended Posts

Bonjour a tous,

 

Je poste mon problème car je ne vois vraiment pas d'ou ça pourrais venir :

 

Quand je me connecte avec un utilisateur spécifique (qui est connecté sur plusieurs tablette et PC) le wifi ce désactive sur la tablette et je ne sais pas pourquoi.

 

Quand je me connecte avec ma sessions ou une autre sessions aucun problème .

 

Merci d'avance

Share this post


Link to post
Share on other sites

Je ne sais pas si c'est exactement la même chose, mais j'ai déjà eu un cas un peu similaire il y a quelques temps.

Je n'ai plus en tête la façon dont j'avais réglé ça, mais c'était lié à une session spécifique (les autres étaient OK), dont le réglage faisait en sorte de déconnecter le wifi, c'était dans les propriétés d'alimentation de la carte wifi de mémoire.

Share this post


Link to post
Share on other sites
Il y a 15 heures, Kerweb a dit :

Je ne sais pas si c'est exactement la même chose, mais j'ai déjà eu un cas un peu similaire il y a quelques temps.

Je n'ai plus en tête la façon dont j'avais réglé ça, mais c'était lié à une session spécifique (les autres étaient OK), dont le réglage faisait en sorte de déconnecter le wifi, c'était dans les propriétés d'alimentation de la carte wifi de mémoire.

 

Ca peut être une bonne piste! En effet c'est le mode economie d'énergie de la carte réseau wifi :) 

Share this post


Link to post
Share on other sites

Salut encore merci pour vos réponse le problème est certainement lié au compte, car un nouveau compte a était ouvert et le problème a était résolu 

 

Bonne journée

Share this post


Link to post
Share on other sites

×
×
  • Create New...