Jump to content

cayvanhe

Techs info
  • Content Count

    35
  • Joined

  • Last visited

Everything posted by cayvanhe

  1. Merci Beaucoup , je viens de me le payer pour le pc de la maison. Meilleurs voeux pour cette nouvelle Année 2020
  2. Bonsoir moi j'utilise ninite ici et je coche les logiciels à installer en fonction du choix demandé .
  3. Merci beaucoup à toi ..
  4. Salut ,moi j'utilise depuis plus de trois ans maintenant VyprVPN. J'en suis satisfais . Pyrithe c'est cool cela!
  5. Tout à fait ,cela me semble logique . Merci pour vôtres aides à tous.
  6. cayvanhe

    Borne Wifi

    De rien teams4us .
  7. cayvanhe

    Borne Wifi

    Bonsoir je travaille dans le même domaine que toi. Nous avons fait une étude avec un professionnel spécialisé dans le déploiement de réseau Wi-fi . Il est venu avec ses bornes Haut rendement Cisco avec programmation horaire et débit variable en Emission . Cela pour en étudier le nombre par rapport aux structures des bâtiments .(il utilisait acrylic wifi ) https://www.acrylicwifi.com/fr/produits-wifi/ Ensuite tous dépend du type de ta connexion et du débit. Pour nous cela s'est arrêté rapidement (nous avons une belle étude avec le nombre de bornes et les zones favorables) tout simplement parce que nous avons demandé à l'APEL leurs autorisations . Et le wifi dans un établissement scolaire est souvent mal perçu lorsque l'on parle de bornes avec hauts rendements . Un conseil vois cela avant de faire tout achat ou étude . http://eduscol.education.fr/cid89186/referentiel-wi-fi.html
  8. Merci à vous . je viens de tester iperf sous mon W10 et la j'ai le bon débit ..... je retrouve 643Mb/s . Donc soit : -Je n'ai pas fait attention aux serveurs (j'ai laissé ceux par défaut ,mais je crois que c’était les mêmes). -ou nperf par le navigateur n'est pas fiable sur W10. -je tiens à préciser que sur Linux et W10 ,j'ai utilisé le même navigateur et sans extensions.
  9. Pyrithe ,merci encore pour ton aide ,pour répondre à ta question ,je sais vérifier mon trafic réseau ,le problème c'est que Wireshark lorsqu'on ne la jamais utilisé ,pour moi il me faut un minimum d'infos et d'apprentissage .
  10. Ok , donc même si j'ai d'autres appareils de connecter sur mon accès internet cela n'est pas important ,il faut que je vérifie le moniteur de performances sur mon W10 pour voir s'il y a du trafic?
  11. Bonsoir Pyrithe , donc tu me conseille de vérifier mon trafic réseau avec quel utilitaire ou logiciel? Wireshark mais j'essaie de me renseigner sur son fonctionnement et de déceler les anormalités. Je te l'avoue je ne le connais pas trop.
  12. Merci Pyrithe , je cherche , j'ai commencé une vérification de virus et malware . Demain ,je vais arrêter tous les appareils susceptible de se connecter au réseau (nas ,pc ,pc portable ,smartphones et tablettes )
  13. Bonsoir , je viens de tester avec medicat avec mon zalman(ssd) . le résultat est de 480Mb/s cela est identique. Je vais tester maintenant avec Wireshark.
  14. Merci Math Tek ,je vais faire comme cela.
  15. Merci ,pour l'antivirus ,je n'ai rien d'installer ,j'ai juste le defender de W10. SDI c'est pour les drivers? je vais regarder pour me faire un liveCD à base de W10. La télémétrie ,je l'ai arrêté par contre le store non. je vais essayer .
  16. Merci Pyrithe , j'ai tout coupé (nas ,serveur linux ,pc et wifi ) donc le seul qui communique avec ma box est mon W10 64 Pro. Pour les mises à jour des pilotes ,je l'ai fait par le gestionnaire des périphériques et ensuite avec un petit utilitaire qui s'appelle SnailDriver 2 Lite que j'utilise sur des pc de mon travail. Ne pense tu pas que cela ne viendrait pas de mon bios (mise à jour?) . Cela je ne l'ai jamais fait (carte mère Asus) . D'ailleurs j'ai mis une carte 10/100/1000 sur un port pci et c'est pareil... j'en perd mes cheveux!! je suis bête, je n'en ai plus
  17. Merci pour vos réponses , j'ai vérifié les pilotes ,ils sont bien à jour . ensuite je suis passé en mode sans échec avec prises en charge du réseau(pas évident à trouver sur W10 ) puis j'ai testé et j'ai les mêmes débits. Pour ce qui est de mon débit pris ce jour sur mon Archlinux et bien il est encore supérieur. J'ai vérifié ce qui peux tourner en tâches de fond et j'ai même arrêté quelques services idem.. je continu à chercher.
  18. Bonsoir , je viens de vérifier : ras. j'ai connecté un pc portable sous w10 pro (lenovo) et j'ai refait un test = 423Mb/s en reception et 60Mb/s en envoie . cela est déjà plus proche de mon linux. Je me demande si cela ne vient pas de la Box ?
  19. Merci de ta réponse , j'ai un ssd sur cette machine . Par contre ,je nai pas regardé l'utilisation du disque . Je vais tester cela .
  20. Bonsoir à tous je rencontre actuellement un souci sur mon pc W10 pro connecté en rj45 (6 éme cat). j'ai fait un test avec nperf sous W10 = 236Mb/s en réception et 60Mb/s en envoie. j'ai fait un test avec nperf sous ubuntu livecd = 540Mb/s en réception et 60Mb/s en envoie. J'ai fait un test sur mon autre pc sous ArchLinux = 660Mb/s en reception et 60Mb/s en envoie. Sous W10 j'ai vérifié s'il n'y avait rien qui tournait en arrière plan et je n'ai rien trouvé. Donc ma question qu'est qu'il peut y avoir sous W10 qui bride mon débit? Je vous en remercie par avance .
  21. Salut, moi Teamvieuwer free et Ammyy. http://www.ammyy.com/fr/
  22. Moi je suis sur Vypvpn depuis deux ans , 90€ par an pour 5 connexions simultanées .Débit très bon. Application pour téléphone mobiles. toutes plateforme +routeur et synologie. https://www.goldenfrog.com/fr/vyprvpn/vpn-apps Je m'en sert pour le travail et mon domicile. Par contre cela n’empêche pas la conso des données sur mobile.
  23. cayvanhe

    presentation

    Hello ,sois le bienvenue.
×
×
  • Create New...