Jump to content

cayvanhe

Techs info
  • Content Count

    37
  • Joined

  • Last visited

About cayvanhe

  • Rank
    Membre

Profile Information

  • Genre
    Homme

Recent Profile Visitors

576 profile views
  1. Bonsoir désolé pour ma réponse tardive , oui j'ai suivi toutes les étapes du tuto ,ajouté une régle . Et j'ai aussi testé l'ouverture du port . Même resultat. je cherche encore...
  2. Bonsoir les techs , j'ai un probléme sur mon firewall pfSense (je l'utilise surtout avec pfblokerng)et mon vpn payant (Je vous rassure tout de suite ,je l'utilise à des fins de sécurité et pour mon pays d'origine l'Espagne). Tout est operationnel sauf pour passer les ordinateurs du Lan vers le fournisseurVpn ,mes connexions continu de passer par mon fournisseur internet. Mon vpn est configuré avec openvpn et il fonctionne sur mon interface pfsense tout est ok. J'ai suivi ce lien : https://www.expressvpn.com/fr/support/vpn-setup/pfsense-with-expressvpn-openvpn/#addition
  3. Merci Beaucoup , je viens de me le payer pour le pc de la maison. Meilleurs voeux pour cette nouvelle Année 2020
  4. Bonsoir moi j'utilise ninite ici et je coche les logiciels à installer en fonction du choix demandé .
  5. Salut ,moi j'utilise depuis plus de trois ans maintenant VyprVPN. J'en suis satisfais . Pyrithe c'est cool cela!
  6. Tout à fait ,cela me semble logique . Merci pour vôtres aides à tous.
  7. cayvanhe

    Borne Wifi

    Bonsoir je travaille dans le même domaine que toi. Nous avons fait une étude avec un professionnel spécialisé dans le déploiement de réseau Wi-fi . Il est venu avec ses bornes Haut rendement Cisco avec programmation horaire et débit variable en Emission . Cela pour en étudier le nombre par rapport aux structures des bâtiments .(il utilisait acrylic wifi ) https://www.acrylicwifi.com/fr/produits-wifi/ Ensuite tous dépend du type de ta connexion et du débit. Pour nous cela s'est arrêté rapidement (nous avons une belle étude avec le nombre de bornes et les zones favor
  8. Merci à vous . je viens de tester iperf sous mon W10 et la j'ai le bon débit ..... je retrouve 643Mb/s . Donc soit : -Je n'ai pas fait attention aux serveurs (j'ai laissé ceux par défaut ,mais je crois que c’était les mêmes). -ou nperf par le navigateur n'est pas fiable sur W10. -je tiens à préciser que sur Linux et W10 ,j'ai utilisé le même navigateur et sans extensions.
  9. Pyrithe ,merci encore pour ton aide ,pour répondre à ta question ,je sais vérifier mon trafic réseau ,le problème c'est que Wireshark lorsqu'on ne la jamais utilisé ,pour moi il me faut un minimum d'infos et d'apprentissage .
  10. Ok , donc même si j'ai d'autres appareils de connecter sur mon accès internet cela n'est pas important ,il faut que je vérifie le moniteur de performances sur mon W10 pour voir s'il y a du trafic?
  11. Bonsoir Pyrithe , donc tu me conseille de vérifier mon trafic réseau avec quel utilitaire ou logiciel? Wireshark mais j'essaie de me renseigner sur son fonctionnement et de déceler les anormalités. Je te l'avoue je ne le connais pas trop.
  12. Merci Pyrithe , je cherche , j'ai commencé une vérification de virus et malware . Demain ,je vais arrêter tous les appareils susceptible de se connecter au réseau (nas ,pc ,pc portable ,smartphones et tablettes )
×
×
  • Create New...