Jump to content

jeanb

Techs info
  • Posts

    244
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by jeanb

  1. Bonjour donc je la laisse en charge au moins 48h merci.
  2. Bonsoir TheCyberWeb, j'ai mis la tablette en charge pour la nuit je verrais demain matin si c'est OK mais j'ai des doutes je l'ai laissé quelques heures auparavant mais toujours rien. Merci en tous cas
  3. J' ai bien rebrancher la nappe de la batterie
  4. Bonjour à tous, Je viens de changer la batterie d'une tablette Asus Transformer T100T avec Windows 8.1 qui ne tenais plus la charge. Seulement elle ne démarre pas le voyant du bouton Power s'allume, l'icone de la batterie en charge apparaît puis plus rien. J'ai remis l'ancienne pareil alors quelle était encore chargé idem. Je n'ai pas le clavier de cette tablette mais faut il booter sur le bios pour la remettre a l'heure ? Merci de m'écrire si vous avez des infos!
  5. Bonjour à tous problème résolu j'ai du mettre le chipset Intel à jour. Merci à tous
  6. Je vais essayer avec un Livecd merci natijah
  7. Effectivement Pyrithe je passe du temp mais je m'obstime , ce que je ne comprends pas c'est que j'ai le problème sur les deux cartes wifi ou ethernet,mais j'ai essayé avec une clef wifi et pareil.
  8. Bonsoir à tous, Je suis confronter depuis quelques jours à un problème de carte réseaux wifi et ethernet sur une unité centrale hp. Elles sont connectés à Internet mais je n'ai pas internet, j'ai nettoyé la tour de tous virus et logiciels malveillants, desactiver et réactiver les cartes, mis à jours les pilotes , un release et un Renew des cartes en cmd, j'arrive a les pinger, les mettre en ip fixe, redémarrer le routeur, formater et réinstaller Windows 7, l'antivirus n'est pas installé, j'ai vérifier dans le bios , quand je ping Google.fr j'ai une réponse une sur 4, je pensais à flasher le bios. Qu' en pensez vous?
  9. Bonjour Majaxx Alcasar a l'air pas mal en connaît tu d'autres pour faire un comparatif et que me conseillerais tu comme routeur?
  10. Merci à vous deux je vais faire lecure et je reviens vers vous si besoin.
  11. Bonjour à tous J'ai un client qui me demande l'installation d'un hotspot wifi pour ses gîtes. Jusqu'a présent les clients se connectent directement à la box de la propriétaire. En effet niveau sécurité et réglementation on peux mieux faire. Mais plutôt que de passer par un hotspot avec installation d'un routeur derrière la box, je souhaiterais installer un point d' accès wifi sécurisé par l'intermédiaire d'un sous réseaux connecter à la box pour l' accès à l' internet. La box se trouve dans le salon et les gîtes a 20 mètres de la maison. Qu'en pensez vous ? J' aurais besoin de vos conseils. Quel modèle de PA ou je peux créer un sous réseau? Le hotspot est ce une bonne solution pour 2 gites? Voilà j' espère que vous allez pouvoir m' aide? Jeanb
  12. Bonjour a vous deux, Problème résolu, en fait outlook était excuté en administrateur la case était coché dans l'onglet compatibilité des propriétés. Je ne comprends pas d'ailleurs. Merci encore pour votre aide Jeanb
  13. Bonjour et merci à Patricia et Fabrice , je vais essayer vos deux dernières solutions et je vous tiens au courant. Cordialement, Jeanb
  14. Bonsoir à tous, Je suis confronter à un problème chez un client qui utilise office 2010 pro sur Windows 8.1. Lorsqu'on insère en pièce jointe un fichier Word dans outlook , un message d' erreur apparait: "impossible de créer le fichier de travail . Vérifiez la variable d'environnement TEMP ". Et Outlook se fige. En faisant des recherches sur Google j'ai trouvé des solutions en modifiant les variables d'environnements des fichiers temporaires mais rien n'y fait. Je dois zapper quelque chose. Par avance merci de votre aide. Jeanb
  15. Merci pour ta réponse reidid347 je pense appeler directement Asus.
  16. Bonjour et merci pour vos réponse, Oui les barrettes ont les même fréquences et je ne peux pas augmenter le voltage dans le bios l’option n’existe pas.
  17. Bonjour a tous, Sur un portable ASUS 510lc-xx306h avec 4 Go de Ram, je souhaite rajouter une barrette de 4Go, seulement j'ai un écran noir au démarrage. Je suis aller dans le bios pour voir si je pouvez définir la bonne fréquence mais je n'ai pas cette fonction. Quelqu'un a t'il une idée? Cordialement, JeanB
  18. Ok merci Patricia je vais tenter celà demain matin. Bon appétit
  19. Bonjour Patricia, Merci encore pour ton aide, quand tu dis que la réparation d'office on ne perd aucun document, dernièrement j'ai fait une réparation sur office 2010 d'un client et tous les dossiers perso d' Outlook ont disparu! Faut il faire une sauvegarde du fichier Pst au préalable?
  20. Bonjour a tous, J'ai un problème sur outlook 2010 d'un client qui à chaque tentative d' insertion d'une pièce jointe de type Word, une message d'erreur : " impossible de créer le fichier de travail. Vérifer la variable d'environnement TEMP". J'ai vérifié la variable, le dossier TEMP est bien présent dans c:Windows/ Temp. Est ce qu'une réparation d'office peux régler le problème ou faut il faire une réinstallation? Cordialement, JeanB
  21. Bonsoir Chris74, Excuse moi de te répondre que maintenant, non je n'ai pas essayé de lui attribuer une lettre avec la commande diskpart. J'essayerais demain et je te tiens au courant. Merci et bonne soirée.
×
×
  • Create New...