Jump to content

jeanb

Techs info
  • Posts

    251
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by jeanb

  1. Bonjour onizuka100, Si tu as Acronis tu peux restaurer ton image avec "Acronis universal restaure " https://www.acronis.com/fr-fr/business/universal-restore/
  2. Unlocker est un soft pour supprimer des fichiers récalcitrants sur Windows à moins qu’il intègre d’autre outils pour réparer des archives TIB mais je ne crois pas
  3. Je vais essayer mais quelle différence de la monter avec vmware ou Acronis?
  4. C’est une archive tib c’est pas un lecteur
  5. Non effectivement, j'ai essayé avec la dernière version d'Acronis.
  6. Bonjour les Techs, Un client m'a remis un portable Samsung , inaccessible, demandant un mot passe du disque dur. Çà peut paraître bizarre mais en 6 ans d'activité c'est la première fois que je suis confronté à ce problème. Je précise ce n'est pas le password du bios mais bien celui du HDD. Avez vous une technique ou un soft pour débloquer l' accès au disque c'est un HGST (HITACHI). Sur le net certain soft écrase le password mais aussi les données, le but bien entendu est de les conserver.
  7. J'utilise AFP mais j'ai essayé smb et cifs meme chose, j'ai mis a jour mac os server qui était en 5.1.7 vers 5.2 (compatible El Capitan)même chose , je ne sais pas d'ou cela vient.
  8. Oui je suis en afp j’y accède mais c’est très long, alors qu’avant la mise à jours c’etait immediat
  9. J'ai déjà essayé, mais ça ne change rien , je l'ai fait pour un autre client avec un Nas et la ça fonctionne.
  10. Effectivement c'est le temps de montage qui est long, si j'ai bien compris tu me conseille de créer un script, que dois je écrire exactement dans l'éditeur? Ok j'ai compris mount volume « smb://login:password@IP/partage »
  11. Bonjour à tous , J'ai un problème chez un client équipé de 3 Mac mini et Mac mini 2010 serveur , suite à la mise vers El Capitan du serveur l'accès aux dossiers partagés est très lente, mais de que le chemin est fait c'est assez fluide. la ram est suffisante (8Go) j'ai changé le hdd par un ssd, j'ai vérifié dans le moniteur d'activité .
  12. Non il n'est pas sur le réseau mais sur mon Zalman, que j'ai copié ensuite sur mon pc. N'existe t'il pas un autre logiciel qui ouvre les fichier tib?
  13. Le fichier se trouve sur mon Zalman que j'ai verifié ensuite je l'ai copié sur pc? Il n'y a vraiment aucune solution?
  14. Bonjour à tous, Je dois remplacer les deux disques dur par des ssd sur un MacMini de 2010 avec Elcapitan et MacOs Serveur. Avec l'utilitaire de disque je formate les ssd en Mac OS x étendu (journalisé) et ensuite je restaure l'image Mac OS (Mac HD) sur le premier disque et sur le second il me propose "Raid Partiton 2" , "Ensemble Raid 1 mini Serveur" , Mac HD, Mac HD. Lequel dois je choisir sachant que je ne sais pas si c'est du Raid 0 ou 1.
  15. Salut les techs, Au secours ! Chez un client j'ai fait une sauvegarde avec le Boot cd d'Acronis d'un pc sous garantie qui ne démarré plus. Problème impossible de restaurer l'image "fichier corrompu". J'ai essayé de la monté avec Acronis , j'ai le message "initialisation" puis il disparait. Connaissez vous un soft pro (pas d'arnaque comme on trouve sur le net) qui me permette soit de réparer l'archive soit de la convertir dans un autre format?
  16. Effectivement depuis Maverick. Merci
  17. Bon j'ai résolu mon problème, j'ai eu un tech de chez Canon, qui visiblement on beaucoup de problème pour le scan (smb) vers Mac. Il m'a juste conseillé de faire une scan vers le nas syno en smb, de laisser vide le champ chemin réseau et dans l’hôte \\ip serveur\SCANS. Par contre dans la connexion au réseau du Mac , remplacer smb par cifs pour éviter les déconnexions. Ça à l'air de fonctionner.
  18. Bonjour à tous , Je suis chez le client et je tourne en rond, j'arrive à scanner en smb vers mon portable windows mais pas vers les iMac, j'ai essayé le conseil de Yul, le dossier "scan" est bien partagé avec l'utilisateur scan, j'arrive à accéder aux autres iMac.
  19. Bonjour à tous, J'ai un problème à résoudre chez un client une agence immobilière, chaque fois qu'il envoi un mail avec leur logiciel de transaction immobilière ( twimmo.net) à un de leur client avec une adresse Gmail , soit il va dans les spams soit il ne le reçoit pas. Avez vous une idée?
  20. Merci pour vos réponses j'y retourne demain je vais essayer.
  21. ok je vais essayer. Merci
  22. Bonjour à tous, Chez un client équipé de 3 iMac et une imprimante Canon IRA C2020I, je n'ai pas de réponse quand j'envoie un scan sur un dossier partagé sur le bureau de chaque iMac. Dans le carnet d'adresse de l'imprimante j'ai créé des utilisateurs en protocole SMB, nom d'hote l'adresse ip, chemin réseau /users/nomutilisateur/Desktop/Scans, nom d'utilisateur scan que j'ai créé en administrateur , mot de passe "scan". Le dossier "scan" est bien partagé avec l'utilisateur scan en lecture et écriture. J'ai aussi essayé sur un dossier partagé du NAS idem. Si vous avez une idée je suis preneur.
  23. Bonjour à tous, Chez un client équipé de 3 iMac et une imprimante Canon IRA C2020I, je n'ai pas de réponse quand j'envoie un scan sur un dossier partagé sur le bureau de chaque iMac. Dans le carnet d'adresse de l'imprimante j'ai créé des utilisateurs en protocole SMB, nom d'hote l'adresse ip, chemin réseau /users/nomutilisateur/Desktop/Scans, nom d'utilisateur scan que j'ai créé en administrateur , mot de passe "scan". Le dossier "scan" est bien partagé avec l'utilisateur scan en lecture et écriture. J'ai aussi essayé sur un dossier partagé du NAS idem. Si vous avez une idée je suis preneur.
  24. Bonjour mrclean, J'ai fait le test uniquement avec mon pc (carte Gigabit) en ethernet/wifi et mon iphone en wifi, juste à coté de la borne, les deux fréquences 2.4 et 5Ghz sont activés.
×
×
  • Create New...