Jump to content

garfield50

Technicien confirmé
  • Content Count

    69
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by garfield50

  1. Salut les techos, Voilà, avec la nouveauté du compte formation, j’aimerais me former sur le powershell, pour accentuer le scripting et voir plus (et surtout m'aider à déployer mes serveurs plus rapidement). Avez-vous des idées-conseils sur les organismes que peut proposer l'application mon compte formation ? Merci de vos retour.
  2. Super merci pour ce tuto !!!! il y a une autre solution a ce problème, effectivement j'ai rencontré ce bug sur des postes avec des cartes vidéo Intel. En mettant à jour les pilotes IntelHD, le problème se règle au redémarrage de la machine.
  3. Effectivement, j'ai vu son message et je le remercie, je n'avais pas compris le concept. Cela fonctionne et c'est parfait. Merci encore.
  4. J'ai trouvé une petite solution qui fonctionne avec un VPS, un raspberry et une distribution OpenMCTProuter. Cela crée un lien VPN entre ma 4G et mon VPS et je peux donc faire du NAT a travers cette solution. Bref Free 4G 15,99 TTc avec un vps de chez OVH 3,59 TTc ça passe bien
  5. Je me réponds à moi même, il suffit de passer par des groupes Merci et à bientôt
  6. Bonjour les Techos, une petite question, je n'ai pas trouvé dans les docs windows. Peux-t-on ajouter des calendriers partagés en masse sur outlook, plutôt que les ajouter un par un ? Je vous remercie
  7. salut, ton type de compte POP IMAP ? Envoyé de mon ONEPLUS A6013 en utilisant Tapatalk
  8. Bon, de toute façon, ce n'est que pour une utilisation personnelle donc je ne vais pas non plus crier au loup, car cette connexion 4G me dépanne bien. C'était juste pour voir s'il y avait une solution de contournement, car les logiciels de prise en main fonctionnent, mais pas le reste.
  9. Bonjour Franck, Pour ma part, nous avons déjà commandé plusieurs fois chez ce fournisseur, sans jamais avoir eu de surprise dans les délais et l'état des livraisons. Le matériel fonctionne bien, mais je n'ai jamais eu à faire à leur SAV. Justement, je vais devoir le tester, car nous avons un enregistreur qui fait des caprices et je dois les appeler dans la semaine. Voilà en espérant t'avoir éclairé.
  10. Bonjour RouXx, Deux chose a verifier: Deja ta zone DNS, à vérifier si ton nom de domaine est bien déclarée dans ta zone DNS. Essaye de recréer sur un poste client, le profil de ton Outlook.
  11. c'est dommage que Free n'offre pas cette option, car je consomme entre 300 et 400 go par mois. Envoyé de mon ONEPLUS A6013 en utilisant Tapatalk
  12. ah ba la j'aurais pas pensé au chargeur sur ce genre de machine Bien joué Ramius !!!
  13. As tu la possibilité soit de faire Load Bios défaut, ou alors peut être une MAJ du bios qui pourrait débloquer ton problème ?
  14. Je peux comprendre le désagrément. C’était un début d'idée à savoir si c'était bien une MAJ de chrome qui te posait problème. Maintenant, si c'est ca, tu as un debut de piste pour régler ton problème, ce n'est pas une finalité
  15. Sûrement dû à la dernière MAJ de google chrome. Si tu essayes de trouver une version Offline d'une version précédente, il y aurait peut être une possibilité de restaurer et ensuite de mettre a jour ?
  16. Malheureusement, sans effet avec 3 rappels. Je n'ai pas l'occasion, avant la rentrée, de le faire tester.
  17. comme le problème est règlé, je n'ai pas cherché plus loin pour le moment. Etant un service de com d'un théâtre, il fallait que cette personne ne soit plus dans les spams. ce problème durait depuis quelques semaines sans avoir trop d'explication auprès des fournisseurs d'accès, webmasters et des sociétés anti spam. Bref, pour le moment, c'est trop critique pour eux pour une signature, car ils sont en pleine prépa de leur prochaine saison. merci encore pour vos idées Envoyé de mon ONEPLUS A6013 en utilisant Tapatalk
  18. Je t'aime Exelsis, effectivement c'était ça, il y avait un lien hypertexte dans la signature. Ce qui est étrange, c'est que les collègues du même service utilisent la même signature sans être blacklistés par orange. Du coup, par Sécurité, ils enlèvent tous les liens hypertextes de leur signature. Merci encore et je passe en résolut. Envoyé de mon ONEPLUS A6013 en utilisant Tapatalk
  19. bonjour Exelsis bien vu, je vais vérifier cela dans la journée. merci Envoyé de mon ONEPLUS A6013 en utilisant Tapatalk
  20. Salut les techosssss !!! Bon, je vous explique mon problème, car je commence à ressembler a Bruce Willis (niveau capillaire seulement, je vous rassure) J’ai un Exchange 2016 avec envois et réception gérée par nos soins. J’ai UNE adresse email qui est en spam chez Orange et SEULEMENT une. J'ai vérifié avec mxtoolbox et consorts, mais rien pas un blacklist que ce soit au niveau IP ou Domaine. Et les autres adresses ne sont pas impactées. Seulement, je me suis aperçus hier soir que si j'utilise Outlook, je suis déclaré en SPAM chez Orange, MAIS !!!! si j'utilise le webmail du serveur Exchange, je ne suis pas en SPAM chez Orange. Alors SVP avez-vous une explication ? Car là je commence à sécher. Je suis en train de mettre en place le DKIM (première fois pour moi) et tout ce qui est reverse DNS, DMARC et SPF c'est OK. Donc si vous avez des idées je suis preneur. Merci à vous.
  21. Soit dit en passant, pas le meilleur choix en configuration machine pour commencer une formation, car tôt ou tard tu auras besoin de virtualiser pour faire des TP. Que ce soit pour la formation ou pour ta culture personnelle, car la formation ne s'arrete pas aux heures de cours. Apres je peux comprendre que quand on débute, le budget n'est pas conséquent. Bonne continuation.
  22. garfield50

    VPN l2TP

    OUPS Sorry
  23. Cela m'a déjà interpellé, pour ça que je l'ai cité dans ma première réponse.
  24. Ce que tu peux regarder, c'est une MAJ firmware de ton SSD.
  25. Hello, Bon, c'est pas en entrant dans le BIOS que tu vas pouvoir réinstaller tes pilotes. Pour ton problème, s'il intervient avant le démarrage de Windows, c'est qu'il y a de forte chance que ce soit un problème matériel. Mise a part une MAJ de ton BIOS, je ne vois pas ce que tu peux faire, a part le renvoyer en garantie, si celui ci y est encore.
×
×
  • Create New...