Jump to content

admseb

Techs info
  • Content Count

    153
  • Joined

  • Last visited

  • Days Won

    13

Everything posted by admseb

  1. Bonjour, le contrôleur interne de mon entreprise me demande de lui faire une documentation pour lui expliquer les différents moyens de protection d'un poste de travail Windows dans l'entreprise. J'ai déjà listé ceux-ci : 1. Stratégie de groupe Windows concernant les mots de passes (serveur) : 2. Pare-feu. 3. Anti-virus, anti-spam.. 4. Cryptage du disque dur. 5. Désactivation du port USB. 6. Traçage des actions sur internet (Historique) 7. Mise à jour du système d’exploitation et des applications. 8. Bien paramétre
  2. @MathTek : je viens de voir ton message, fin juillet j'étais sous l'eau, gros bug applicatif et après congés. Voici les screens, seul 192.1.1.185 fonctionne ... A+
  3. @stepmond : merci pour la vidéo et le lien du logiciel
  4. @MathTek : déjà merci de prendre du temps pour m'aider. 1) As-tu une erreur spécifique ? Quel est le code retour Web ? je suis sous Firefox qui me remonte la page basique "Hum, nous parvenons pas à trouver ce site... impossible de se connecter au serveur à l'adresse srvstrfront..." Remarque : Il traduit bien mon adresse ip 192.1.1.39 en url "srvstrfront.foyers.local/citrix/citrixweb/" PEUT ETRE UNE PISTE => je viens de pinger cette adresse ou le nom de serveur sous Windows ok sous Linux : ping 192.1.1.39 ok ping srvstrfront : "aucune
  5. Salut Seb, je l'ai désactivé entièrement coté serveur Windows, idem, pas installé en Linux.. Salut Math, J'ai testé Lubuntu 17.04, 17.10; 18.4 , pas d'amélioration..
  6. Bonjour à tous, je fais ce post car j'avoue pas trouver mon problème. Sur le même terminal : J'ai actuellement un citrix Xenapp 6.5 que mes utilisateurs se connectent en bureau virtuel via un citrix receiver version WEB (ip 192.1.1.185) sur une version Lubuntu 7.04. => pas de problème. J'ai installé un nouveau citrix Xenapp 7.15 en suivant la même démarche (j'ai repris la procédure d'install du 1er) (ip 192.1.1.39) => Impossible de se connecter, il ne trouve pas le serveur ?? idem avec un autre navigateur. ps: sur Windows, n'
  7. Bonjour, est-ce que le normal.dotm est en réseau ou local ? (j'ai déjà eu des problèmes avec ce fichier , je l'ai mis sur un mappage réseau d'un dossier partagé avec toute le monde => contrôle total, plus de soucis..J'ai pensé à un problème de droit sur le poste de la personne mais.. )
  8. Bonjour et bienvenu à toi
  9. => @Exelsis : oui , je suis dans les 13s entre ma Vm Linux et Vm Windows 2012R2 . Tools installés. J'ai testé aussi la carte, j'ai gagné 2s. Actuellement, je teste avec iperf que @fizzlager m'a conseillé. J'ai remonté une vm sur mon PC en Virtualbox en CentOs (même version que mon serveur lent) Je n'arrive pas faire communiquer le côté serveur (Vm linux VB) au côté client (Pc de test ou serveur Windows) Il me dit connection refused. J'ai désactivé le firewall des 2 côtés.. je cherche. Sinon Cela fonctionne bien entre les serveurs Windows et
  10. @fizzlager : Merci pour l'outil, je vais regarder. @Exelsis : j'ai oublié de préciser en effet. Mon serveur Linux est une Vm et mes serveurs Citrix sont des serveurs physiques.
  11. @Steph69 : Salut, on est en 3.0.2 et c'est le transfert lui-même. A+
  12. @Pyrithe message envoyé cette fois
  13. @Pyrithe : bien sûr J'ai essayé de t'envoyer les informations par message mais j'ai un message d'erreur : Peux tu me donner ton adresse email du coup stp?
  14. Bon dans ma recherche, j'ai essayé les manipulations de cet article, cela n'a rien changé.
  15. Bonjour @MathTek : Performance disque en lecture : possible mais ils sont tous SSD INTEL ou INTEGRAL Type carte réseau : possible aussi car M. Dupont possède une Surface Pilote carte réseau : je les ai mis à jour. Système d'exploitation : Windows 7 sur le mien, les autres en Windows 10, je recherche sur le net des optimisations à faire sur W10. Qualité du câble réseau utilisé : j'ai mis la même marque sur les 3 PC ( M. dupont, le pc de test et le mien qui sont dans le même bureau) Les PC sont de plus en plus bavard (encore plus avec Windows 10) Tu pe
  16. Bonjour, j'ai des problèmes de performances réseaux entre mon serveur linux (Centos) et un poste client. Mon collègue a fait un petit script basique (p:\test.cmd) qui effectue 3 copies de c:\test\test1(pc) vers \\srvlinux\transfert 1ère série de tests (antivirus désactivé): - Test1 -> Copie en utilisant le hostname du serveur - Test2 -> Copie par l’intermédiaire de l’@IP - Test3 -> Copie par l’intermédiaire d’un lecteur mappé Dans les 3 cas, les temps sont similaires (résultat sous c:\tmp\latence.txt du poste exécutant).
  17. @fabrice : c'est bon j'ai trouvé cette nuit (après mes sauvegardes). C'était la 4.0. J'ai en fait fais des mises à jours Windows qui m'ont proposé en facultatif la 4.6.0 puis la 4.6.1. Après j'ai installé via le fichier Hors connexion (NDP462-KB3151800-x86-x64-AllOS-ENU.exe) la 4.6.2. Cela m'a prit environ 2h car j'ai préféré remettre tout à niveau. Merci quand même. Bonne journée.
  18. Bonjour, dans le cadre d'une évolution, mon prestataire me demande de lui installer un .Net framwork 4.6.2 sur mon serveur de bdd en W2012 R2. Quand j'essaie via le fichier Web (NDP462-KB3151802-Web.exe) ou Hors connexion (NDP462-KB3151800-x86-x64-AllOS-ENU.exe) j'ai le message suivant : .NET Framework 4.5.x/4.6.x (FRA) ou une mise à jour ultérieure est déjà installée sur cet ordinateur. J'ai regardé sur le site microsoft qui me dit aucune action nécessaire ?? https://msdn.microsoft.com/fr-fr/library/hh925569(v=vs.11
  19. Bonjour, avec un peu de retard, je souhaite à tous une bonne et heureuse nouvelle année 2018.
×
×
  • Create New...