Jump to content

Search the Community

Showing results for tags 'dns'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Virtualization
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Interests

Found 4 results

  1. Bonjour à toutes et à tous ! ? Je suis confronter à un problème qui à en grande partie été traiter ici : Mais le fil n'apporte pas de solution à mon cas, et je commence à désespérer. Donc en gros j'ai une architecture (plutôt simple) simulé sous gns3 dont voici le schéma et l'adressage. Les machines Linux sont sous Débian9 (mais le sujet n'est pas là) et les Windows sont sous Serveur 2016. Donc me voici novice que je suis en Windows serveur à vouloir créer un domaine Active directory et intégrer mon serveur 10.0.2.2 à celui-ci. J'ai tout désinstallé Dés
  2. Bonjour à tous, J'ai installé deux serveur sous windows 2016 avec un nom de domaine. le serveur 1 et serveur 2 font de la réplication. Le serveur est sur une Vm n'ai pas sur le même vlan que les pc. J'ai effectué un routage entre les vlans. Depuis j'ai mis les utilisateurs dans l'AD j'ai un soucis de résolution de nom et des lenteurs quand les utilisateurs vont sur Internet. J'ai vérifié en faisant un Nsookup : nslookup siege.domaine.local DNS Request timed out timeout was 2 seconds. Serveur : unknow Address : 192.168.16.103 DNS Requ
  3. Bonjour à tous, Je suis à la recherche d'une documentation sur l'installation et la configuration d'un serveur DNS (avec DNS primaire, secondaire et enfant) J'ai rapidement recherché sur le forum et le site web je n'ai rien trouver. (J'ai surement mal cherché) Sinon je suis d'accord pour en faire une avec la collaboration d'une ou deux autres personnes pour confronter les idées et avoir le rendu le plus clair et concis, Bonne journée à vous amis techos'
  4. Bonjour à tous, Orange rencontre, au niveau national, un souci avec ses DNS. La chose a été confirmer suite à l'appel au 1017. Par contre, sur le site de suivi d'incidents tout va bien
×
×
  • Create New...