Jump to content

Search the Community

Showing results for tags 'windows 2016'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Ville


Interests

Found 3 results

  1. Bonjour J'ai effectué 1e GPo planifiée p éteindre mes pc à 21h, tout est OK mes pc s'éteignent correctement. Mais avant cela j'avais fait 1e GPO test p fermeture à 16h q j'ai supprimée. Il s'avère q mes pc se ferment quand même à 16h en plein usage par mes utilisateurs. Aussi ne trouvant pas le problème j'ai supprimé ma GPO de 21h. J'ai vérifié mes stratégies d groupe plus effectué 1 gpresult /r aucune trace de ma GPO de fermeture. Toutefois mes pc continuent à se fermer à 16h. Ce qui est très problématique et 1 casse tête. Puisque je ne vois aucune GPO mais force est de constater qu'elle s'exécute encore. Les pistes auquelles j'ai pensés. GPO qui s'est répliquée sur 1 autre AD, fichier admx qui traîne dans le dossier sysvol, problème dû à windows 16 ? Et vous qu'en pensez vous auriez vous 1e idée du problème afin q je le résolve ? Merci Ci-dessous ma GPO :
  2. Bonjour à toutes et à tous ! Je suis confronter à un problème qui à en grande partie été traiter ici : Mais le fil n'apporte pas de solution à mon cas, et je commence à désespérer. Donc en gros j'ai une architecture (plutôt simple) simulé sous gns3 dont voici le schéma et l'adressage. Les machines Linux sont sous Débian9 (mais le sujet n'est pas là) et les Windows sont sous Serveur 2016. Donc me voici novice que je suis en Windows serveur à vouloir créer un domaine Active directory et intégrer mon serveur 10.0.2.2 à celui-ci. J'ai tout désinstallé Désactivé l'IPv6 (enfin je pense, comment le vérifié ?) en ajoutant au registre cette valeur : HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\TCPIP6\Parameters isabledComponents en type DWORD (32-bit) 0xFF en plus d'avoir décocher sur mes interfaces l'IPv6 Réinstaller le DNS et AD en même temps sur mon serveur principale (10.0.1.2) . Configurer mon DNS Les pings et la résolution de nom se fait implacablement (comme avant d'avoir désactiver l'IPv6 d'ailleurs) J'ai toujours la même erreur et je n'arrive pas à rejoindre mon domaine. Je vous ais mis un screen de chaque machine avec les infos que je pensais pertinentes. N'hésitez pas s'il vous manque des infos Merci à tous pour votre aide !
  3. Bonjour à tous, J'ai installé deux serveur sous windows 2016 avec un nom de domaine. le serveur 1 et serveur 2 font de la réplication. Le serveur est sur une Vm n'ai pas sur le même vlan que les pc. J'ai effectué un routage entre les vlans. Depuis j'ai mis les utilisateurs dans l'AD j'ai un soucis de résolution de nom et des lenteurs quand les utilisateurs vont sur Internet. J'ai vérifié en faisant un Nsookup : nslookup siege.domaine.local DNS Request timed out timeout was 2 seconds. Serveur : unknow Address : 192.168.16.103 DNS Request timed out timeout was 2 seconds. DNS Request timed out timeout was 2 seconds. Nom : siege.domaine.local Addresses : 192.168.16.103 192.168.16.104 et pour nslookup 192.168.16.103 DNS Request timed out timeout was 2 seconds. Serveur : unknow Address : 192.168.16.103 DNS Request timed out timeout was 2 seconds. *** Le délai de la requête sur unknow est dépassé. J'ai fais aussi les ping et ça fonctionne. Comment je peux résoudre le problème de la résolution de nom ? Merci Cordialement, Alain
×
×
  • Create New...