Jump to content

Recommended Posts

Salut les techos !

 

J'ai un soucis avec un ordi portable. Modèle: ASUS X55A-SX041V-BE

 

L'ordi s'allume, mais reste sur un écran noir.

Les voyants d'alimentation et de verrouillage numériques s'allument.

Le ventilateur tourne.

 

Ce que j'ai déjà testé/fait:

 

  • Démarrer sans batterie
  • Vidage des condensateurs en appuyant 60 secondes sur le bouton power sans batterie et sans le chargeur
  • Brancher sur un écran externe
  • Changer la RAM
  • Avec un autre chargeur d'alimentation
  • Enlever la pile (1h)
  • Testé sans la carte wifi
  • Testé sans le lecteur/graveur DVD
  • Testé sans le disque dur
  • Testé sans le clavier
  • Testé juste avec le minimum
  • Démonter le ventilateur + enlever et remettre le CPU

 

J'ai eu un court espoir en fessant : Source "retirer la batterie et débrancher l'adaptateur secteur, puis appuyez sur le bouton d'alimentation 10 fois et à la 11e fois, maintenez-le enfoncé pendant 30 secondes."  l'ordi a redémarrer sur le bios ! (disque dur n'était pas branché). Je me suis dit cool, je n'y croyais pas !! J'ai donc éteint l'ordi et quand j'ai voulu le redémarrer, écran noir ...

 

En refaisant la procédure ci-dessus une bonne dizaine de fois avant qu'il redémarre une deuxième fois. Puis dès que je l'arrête pour ensuite le redémarrer, écran noir...

 

Très aléatoire...

 

Je suis toujours entrain d'essayer de le refaire démarrer pour tenter de flasher le bios.

 

Je pense que c'est la carte mère qui est H.S

 

Une autre idée?

 

Merci d'avance.

Link to post
Share on other sites
  • 4 weeks later...
×
×
  • Create New...