Jump to content

Pyrithe

Super Modo
  • Content Count

    2,648
  • Joined

  • Last visited

  • Days Won

    210

Everything posted by Pyrithe

  1. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  2. Ce problème, fréquemment rencontré, a effectivement une solution! Merci à toi d'avoir pris le temps de rédiger ce tuto.
  3. Est ce qu'il s'agit d'un PC sur un domaine? Pour ma part j'ai eu un problème un peu similaire. J'ai dû faire un backup des données de l'utilisateur, supprimer le profil sur le PC, le recréer, puis réimporter les données. Pour vérifier avant de le faire, essaye de créer un autre utilisateur, pour voir s'il y a le même problème ou non.
  4. Il existe plusieurs logiciels de sauvegarde, que tu peux tester, comme Iperius Backup, Veeam Endpoint, etc...
  5. Bonjour, Tu peux tenter une formations adulte, comme TSRIT, ou TAI, selon ton niveau et ce que tu veux faire. Ca peut se faire par le biais d'un CIF.
  6. Et ton NAT est fait correctement? Tu peux nous envoyer une capture?
  7. Tu as désactivé le parefeu de la box pour voir? Pour le site web c'est normal, les livebox ne gèrent pas le loopback.
  8. Testé avec succès, un tech m'a rapporté que ca venait d'Office qui fait planter l'affichage. A faire : Sous TOUS les produits OFFICE : Fichier/Options/Générales/Options de l'interface utilisateur Choisir "Optimiser à des fins de comptabilité" au lieu de "Optimiser afin d'obtenir la meilleur apparence" Fichier/Options/Options avancées/Affichage Cocher "Désactiver l'accélération graphique matérielle" Redémarrer la machine
  9. Est ce que tu connais WAPT? Ca peut-être une vraie solution pour gérer le déploiement en mode silencieux, et en t'aidant d'exemples dispo tu pourras installer Office en créant un paquet dédié.
  10. Tout à fait, ton modèle est compatible. Mikaël a fait un article récemment sur ce produit : https://www.tech2tech.fr/sauvegarder-vos-serveurs-et-ordinateurs-avec-active-backup-de-synology/
  11. Non mais pour moi c'est pas possible en fait. Tu peux "inclure" le lecteur réseau dans les recherches, mais ça ne veut pas dire qu'il va indexer. Et heureusement!! La pagaille de traffic réseau sur l'indexation sinon!! Je ne pense pas qu'il y ai de solutions pour ton client, à part passer par l'interface web du NAS...
  12. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  13. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  14. Ça risque d'être chaud de proposer des services de graphiste si tu ne sais pas ce qu'est le vectoriel...
  15. @PATBOZ C'est vrai qu'on peut imaginer que la question est un peu bizarre venant d'un "administrateur réseau". Si tu as un vrai profil réseau, les rejets de paquets sur un switch ne devraient pas être un mystère pour toi. Néanmoins s'il s'agit de lacunes, ou que tu n'es pas vraiment admin réseau, tu peux essayer de détailler un peu plus ton profil et ton activité. Ainsi, les membres seront plus enclins à t'apporter des explications.
  16. Bonjour, et bienvenue. Un Clermontois! Je suis pas très loin, et j'ai habité (et travaillé) quelques années sur Clermont. Tu bosses dans quelle boite si c'est pas indiscret?
  17. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  18. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  19. Pyrithe

    2nde TV Free

    @Kerweb J'ai l'impression que tu mélange un peut tout. Le CPL remplace un câblage ethernet. Sur ce média, tu fais passer un flux réseau. Si par contre tu veux faire passer du signal vidéo (hdmi) il faudrait effectivement faire de l'hdmi sur ethernet, avec un splitter. Mais en amont, ton décodeur te génère un flux vidéo pour une seule télé. Donc quoi qu'il arrive, il te faudra un second décodeur.
  20. Oui, c'est ca le hard reset. Tant que la pile est sur la carte-mère, ca ne fait pas grand chose d'appuyer sur le bouton.
  21. Essaye de faire un vrai hard reset du BIOS, pas seulement avec le bouton power Et si ca ne change rien, flash du BIOS.
  22. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  23. Pyrithe

    2nde TV Free

    Une télé = un décodeur. Pas d'autre possibilité je pense.
  24. Pyrithe

    Nouveau

    Bonjour et bienvenue. Aucune demande pour le moment... nous attendons et essayerons de t'aider sur ce sujet!
×
×
  • Create New...